1. 首页
  2. 问答社区

问答社区

但估计ARCore需要手动更新,因为XXX的原因不能自动升级?

风凌恒 发布于 1年前 分类:AR技术

但估计ARCore需要手动更新,因为XXX的原因不能自动升级?

1个回复

  • 小梨

    答 : 如果不能自动升级,就不要升级了。。。毕竟你升级了 你的用户也没升级。。。
    最新版的ARCORE就是,我做成了APP 到小米手机上运行,他要我升级手机上的ARCORE,然后这个还得翻墙,正常用户升级不了,也用不了最新版的 (来自AR学习交流群讨论)

联系我们

AR社区交流群:AR社区交流群

QR code